Hallo?? Wischwasser leer?

Zuerst einmal viele Grüße an alle Blog-Leser und noch ein gutes Neues 2020.
Und gleich mal eine Frage an die Tourneo-Fahrer: Bekommt ihr eine Meldung bzw. eine Vorab-Warnung, wenn das Wischwasser zur Neige geht?
Ich war etwas „perplex“, als ich heute beim Sauwetter auf der A5 unterwegs war und ich plötzlich nix mehr auf die Scheibe spritzen konnte… 🙂 …auf Deutsch: Wischwasser ratzfatz leer.

In meinen früheren Escorts, Sierras usw da war das klar- regelmäßig Wischwasser checken! Früher war das normal, da sollte man eben regelmäßig sein Auto checken… fand ich auch gut so, ehrlich gesagt.
Und auch heute schaue ich bei fast jedem Tankvorgang kurz unter die Haube, während der Sprit in den Tank fließt… Marderbisse, Kühlwasser-Level, Bremsflüssigkeits-Level, Servo… ziehe auch ab und an den Ölstab… Optik unter der Haube ok?
Deckel zu, fertig.

Aber in den ganzen letzten Jahren mit den Mondeos und den neuen Autos- da wird man ja verwöhnt, das einem alles angezeigt wird. Jede offene Tür, jeder Pegelstand, jede Temperatur außerhalb des Normbereichs, jeder „Pups“ springt einem ja vom Display in`s Gesicht.

Und heute?
Bei meinem Grand Tourneo Connect geht mir tatsächlich das Spritzwasser alle… ich falle echt vom Hocker!

Habe gleich mal Lampencheck gemacht- tatsächlich gibt`s dafür keine Kontrolleuchte/Warnleuchte.
Dann die Anleitung rausgekramt. Dort sollte laut Anleitung auch ein Hinweis im Display erscheinen… kommt aber nix.

Nicht während der Fahrt und auch nicht beim erneutem Starten des Motors…
Siehe Bilder…

Ist das bei euch auch so? Oder st bei mir ein Sensor/Füllstandsmelder defekt? Wer hat zufällig noch weitere Infos?

Freue mich über Antworten/Infos, viele Grüße,
euer Manu